﻿<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<script src="/cdn-cgi/apps/head/E8yl6rq3CeO-B67rpp8g45Mml84.js"></script><script type="text/javascript" src="//ads.vidoomy.com/itamarajunoticias_3698.js"></script>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_EIiL4c8U.js'; s.parentNode.insertBefore(g,s);
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>

<title>Banco do Nordeste disponibiliza R$ 3,5 bilhões  para agricultura familiar - :: Itamaraju Notícias ::</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Banco do Nordeste disponibiliza R$ 3,5 bilhões  para agricultura familiar - :: Itamaraju Notícias ::" />
<meta property="og:description" content="O Banco do Nordeste dispõe de R$ 3,5 bilhões para aplicar, no segmento de agricultura familiar, por meio do Programa Nacional de Fortalecimento da Agricultura Familiar (Pronaf). Incluído no Plano Safra 2020-2021, o valor deve ser aplicado em 570 mil" />
<meta property="og:url" content="http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/" />
<meta property="og:site_name" content=":: Itamaraju Notícias ::" />
<meta property="article:publisher" content="https://www.facebook.com/itamaraju.noticias/" />
<meta property="article:published_time" content="2020-07-14T19:56:24+00:00" />
<meta property="og:image" content="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2018/09/bnb.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@itamarajuin" />
<meta name="twitter:site" content="@itamarajuin" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://itamarajunoticias.com.br/noticia/#organization","name":"Itamaraju Not\u00edcias","url":"http://itamarajunoticias.com.br/noticia/","sameAs":["https://www.facebook.com/itamaraju.noticias/","https://www.instagram.com/itamarajunoticias/","https://www.linkedin.com/in/itamaraju-noticias-b5a7b351/","https://www.youtube.com/c/itamarajunoticiasba","https://twitter.com/itamarajuin"],"logo":{"@type":"ImageObject","@id":"http://itamarajunoticias.com.br/noticia/#logo","inLanguage":"pt-BR","url":"http://itamarajunoticias.com.br/noticia/wp-content/uploads/2019/09/C\u00f3pia-de-video.png","width":150,"height":100,"caption":"Itamaraju Not\u00edcias"},"image":{"@id":"http://itamarajunoticias.com.br/noticia/#logo"}},{"@type":"WebSite","@id":"http://itamarajunoticias.com.br/noticia/#website","url":"http://itamarajunoticias.com.br/noticia/","name":":: Itamaraju Not\u00edcias ::","description":"O seu portal de comunica\u00e7\u00e3o com a verdade","publisher":{"@id":"http://itamarajunoticias.com.br/noticia/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://itamarajunoticias.com.br/noticia/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/#primaryimage","inLanguage":"pt-BR","url":"http://itamarajunoticias.com.br/noticia/wp-content/uploads/2018/09/bnb.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/#webpage","url":"http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/","name":"Banco do Nordeste disponibiliza R$ 3,5 bilh\u00f5es para agricultura familiar - :: Itamaraju Not\u00edcias ::","isPartOf":{"@id":"http://itamarajunoticias.com.br/noticia/#website"},"primaryImageOfPage":{"@id":"http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/#primaryimage"},"datePublished":"2020-07-14T19:56:24+00:00","dateModified":"2020-07-14T19:56:24+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/"]}]},{"@type":"Article","@id":"http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/#article","isPartOf":{"@id":"http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/#webpage"},"author":{"@id":"http://itamarajunoticias.com.br/noticia/#/schema/person/4767810584b4148f23414c6bf508b78e"},"headline":"Banco do Nordeste disponibiliza R$ 3,5 bilh\u00f5es para agricultura familiar","datePublished":"2020-07-14T19:56:24+00:00","dateModified":"2020-07-14T19:56:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/#webpage"},"publisher":{"@id":"http://itamarajunoticias.com.br/noticia/#organization"},"image":{"@id":"http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/#primaryimage"},"articleSection":"Regi\u00e3o / Mundo","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/#respond"]}]},{"@type":["Person"],"@id":"http://itamarajunoticias.com.br/noticia/#/schema/person/4767810584b4148f23414c6bf508b78e","name":"admin","image":{"@type":"ImageObject","@id":"http://itamarajunoticias.com.br/noticia/#personlogo","inLanguage":"pt-BR","url":"http://2.gravatar.com/avatar/5b099761ead97586c3cf5e9823c98ea6?s=96&d=mm&r=g","caption":"admin"}}]}</script>

<link rel='dns-prefetch' href='//cdn.bibblio.org' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para :: Itamaraju Notícias :: &raquo;" href="http://itamarajunoticias.com.br/noticia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo;" href="http://itamarajunoticias.com.br/noticia/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo; Banco do Nordeste disponibiliza R$ 3,5 bilhões   para agricultura familiar" href="http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/itamarajunoticias.com.br\/noticia\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bibblio_related_posts-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/bibblio-related-posts/public/css/bibblio_related_posts-public.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bibblio-rcm-css-css' href='//cdn.bibblio.org/rcm/4.6/bib-related-content.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_style-css' href='http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_googlefonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%7CRoboto+Slab%3A700%2C400&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate-fontawesome-css' href='http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/fontawesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='afg_swipebox_css-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/css/swipebox.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='afg_css-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/awesome-flickr-gallery-plugin/afg.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/bibblio-related-posts/public/js/bibblio_related_posts-public.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/accelerate-custom.js?ver=5.4.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/js/jquery.swipebox.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/myswipebox.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='http://itamarajunoticias.com.br/noticia/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://itamarajunoticias.com.br/noticia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://itamarajunoticias.com.br/noticia/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://itamarajunoticias.com.br/noticia/?p=114877' />
<link rel="alternate" type="application/json+oembed" href="http://itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitamarajunoticias.com.br%2Fnoticia%2Fbanco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitamarajunoticias.com.br%2Fnoticia%2Fbanco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style type="text/css">/* Start writing your custom CSS here */</style><style type="text/css">0</style>
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://itamarajunoticias.com.br/noticia");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f0909aa3-589d-40ed-949a-e5aca3c59de1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = ":: Itamaraju Notícias ::";
oneSignal_options['welcomeNotification']['message'] = "Obrigado";
oneSignal_options['welcomeNotification']['url'] = "http://itamarajunoticias.com.br/noticia/";
oneSignal_options['subdomainName'] = "ItamarajuNotícias";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você quer receber notificações em tempo real e não perder nenhuma notícia importante?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Deseja ser notificado sempre que o Itamaraju Notícias publicar uma notícia?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEITO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO';
oneSignal_options['promptOptions']['siteName'] = 'http://itamarajunoticias.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Se inscreva e receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato, por se cadastrar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Agora você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelamento';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#011F3D';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script src='https://www.google.com/recaptcha/api.js'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=299540813487565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:app_id" content="355114874567072" />
<meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg" />
<meta name="alexaVerifyID" content="Mz52zZjmO1QzGO019vHensx70z8" />
<meta name="yandex-verification" content="bbc69e5c32e03395" />
<meta http-equiv="Cache-Control" content="private, no-cache, no-store, must-revalidate, max-age=0, proxy-revalidate, s-maxage=0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Vary" content="*" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=4">
<meta name="HandheldFriendly" content="true" />
<meta http-equiv="refresh" content="640">
<meta name="description" content="Banco do Nordeste disponibiliza R$ 3,5 bilhões   para agricultura familiar, ITAMARAJU NOTICIAS - Site" />
<meta name="keywords" content="Itamaraju, ITAMARAJU, Itabela, Notícias, noticias, crimes,policia, acidente, acidentes, sociedade, fotos, eventos, esportes, celebridade, Curiosidades, destaque, entretenimento, moda, meio ambiente, morte, ofertas, politica, política, publicidade, videos, bahia, polícia, acidentes,  site" />
<meta property="og:url" content="http://itamarajunoticias.com.br/" />
<meta property="og:image" content="" />
<meta property="og:title" content="Banco do Nordeste disponibiliza R$ 3,5 bilhões   para agricultura familiar, ITAMARAJU NOTICIAS - Site" />
<meta property="og:site_name" content="Itamaraju Notícias - ITAMARAJU" />
<meta property="og:description" content="SITE - O Jornal eletrônico com notícias de ITAMARAJU, Itamaraju, sul, extremo sul da Bahia e costa do descobrimento - site" />
<meta property="fb:admins" content="299540813487565" />
<meta name="description" content="Itamaraju Notícias - ITAMARAJU" />
<meta name="title" content="Banco do Nordeste disponibiliza R$ 3,5 bilhões   para agricultura familiar" />
<link rel="canonical" href="http://itamarajunoticias.com.br/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://itamarajunoticias.com.br/noticia/">
<link rel="alternate" href="/noticia/category/noticias/" hreflang="no" />
<link rel="alternate" href="/noticia/category/sociedade/" hreflang="so" />
<link rel="alternate" href="/noticia/category/esportes/" hreflang="es" />
<link rel="alternate" href="/noticia/category/fotos/" hreflang="fo" />
<link rel="alternate" href="/noticia/category/politica/" hreflang="po" />
<link rel="alternate" href="/noticia/category/geral/" hreflang="ge" />
<link rel="alternate" href="/noticia/category/videos/" hreflang="vi" />
<link rel="alternate" href="/contatos/" hreflang="co" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="/noticia/" />
<link rel="alternate" type="application/rss+xml" title="Brazil Feed" href="/rss/index.xml" />
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://itamarajunoticias.com.br/tema/2018/css/vendor.min.css">
<link rel="stylesheet" href="http://itamarajunoticias.com.br/tema/2018/css/styles.min.css">
<script src="http://itamarajunoticias.com.br/tema/2018/js/common.min.js"></script>
<script src="http://itamarajunoticias.com.br/tema/2018/js/adsWrapper.js"></script>
<link rel='stylesheet' id='accelerate_style-css' href='http://itamarajunoticias.com.br/tema/2018/styled.css' type='text/css' media='all' />
<meta name="taboola.category" content="homepage" />


<script type="application/ld+json">
                                                                                       {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "/notici/",
    "logo": "",
    "sameAs": [
        "https://www.facebook.com/itamaraju.noticia",
        "https://twitter.com/itamarajuin",
        "https://www.pinterest.com/itamarajunoticias",
        "https://www.youtube.com/channel/itamarajunoticias",
        "https://plus.google.com/+itamarajunotíciasba",
        "https://www.instagram.com/itamarajunoticias/"
    ]
}
    </script>


<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=351812098295797";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<body class="country-br locale-pt_BR">

<div id="modulous_top_1x1" class="ad_spot">
<img src="https://amplifypixel.outbrain.com/pixel?mid=006523b6c047f14c879bcc48b29de16484" style="display:none;" /><script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
   window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
   mediaconductor("init", "624bbdb9db7f4ed990a3044f052b9ddb");
   mediaconductor("exec");
</script>
</div>
<div id="AolTrafficInfo" data-blogid="1049"></div>

<div id="modulous_pushdown" class="ad_spot desktop-only">
</div>
<div class="master-container">
<div class="mobile-only">
<nav class="mobile">
<ul>
<li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
<a href="#"></a></li>
<li class="title">
<a href="/"><img onerror="this.src='http://itamarajunoticias.com.br/tema/2018/logos/hpl_mobile.png" src="http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/logos/in_logomobile.svg"></a></li>
<li class="editions-nav-menu">
<a href="#" class="editions-mobile-open icon-Globe_USA"></a></li></ul></nav>
<div class="mobile-menu pane">
<div class="pane-navigation-container">
<a href="#mobile-topNav">
<div class="pane-navigation-item pane-navigation-item-current">IN</div></a></div>
<div class="pane-list-container">
<div class="pane-window pane-window-current hamburger-panel">
<div id="mobile-topNav" class="hamburger-panel__block">
<div class="hamburger-panel__block">
<a class="hamburger-panel__block__title" href="/noticia/category/noticias/">
Notícias
</a>
<div class="hamburger-panel__block__content">
<ul class="hamburger-panel__list">
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/sociedade/">
Sociedade
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/politica/">
Política
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/entretenimento/">
Entretenimento
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/noticias/">
Videos
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/fotos/">
Fotos
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/contatos/">
CONTATOS
</a>
</li>
</ul>
</div>
 </div>
<div class="hamburger-panel__block">
<div class="hamburger-panel__block__content">
<ul class="hamburger-panel__list">
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="https://gmail.com" target="_blank">
Gmail
</a>
</li>
</ul>
</div>
</div>
</div>

</div>

<div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
<ul class="pane-window__footer-list">
<li class="pane-window__footer-item">
<a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="">Fale conosco</a>
</li>
</ul>
<div class="pane-window__footer-info">
<a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="">(73) 99958-1514</a>
|
<a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="/noticia/politica-de-privacidade">988356797</a>
<p class="pane-window__footer-info-copy"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f160b1e121e0d1e150a11100b161c161e0c3f17100b121e1613511c1012">[email&#160;protected]</a></p>
</div>
</div>

</div>
</div>
<div class="editions-mobile">
<ul class="unstyled">
<li>
<a href="/noticia/">
INÍCIO
</a>
</li>
<li>
<a href="/noticia/category/noticias/">
Notícias
</a>
</li>
<li>
<a href="/noticia/category/sociedade/">
Sociedade
</a>
</li>
<li>
<a href="/noticia/category/esportes/">
Esportes
</a>
</li>
<li>
<a href="/noticia/category/politica/">
Política
</a>
</li>
<li>
<a href="/noticia/category/entretenimento/">
Entretenimento
</a>
</li>
<li>
<a href="/noticia/category/videos/">
Vídeos
</a>
</li>
<li>
<a href="/noticia/category/fotos/">
Fotos
 </a>
</li>
<li>
<a href="/noticia/category/contatos/">
CONTATOS
</a>
</li>
</ul>
</div>
</div>
<div class="inner-container row">
<div class="desktop-only">
<header class="header js-header">
<div class="header__content">
<div class="header__item header__editions">
<div class="editions js-edition-button">
<div class="editions__current-edition js-current-edition">
<span class="editions__current-edition__label">MENU</span>
<div class="editions__current-edition__edition us icon-Globe_USA">IN</div>
</div>
<div class="dropdown dropdown--edition">
<div class="dropdown__column dropdown__column--editions">
<li>
<a class="dropdown__column__row" href="/noticia/" data-beacon='{"p":{"lnid": "NO"}}'>
INÍCIO
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/noticias/" data-beacon='{"p":{"lnid": "NO"}}'>
Notícias
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/sociedade/" data-beacon='{"p":{"lnid": "SO"}}'>
Sociedade
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/esportes/" data-beacon='{"p":{"lnid": "PO"}}'>
Esportes
</a>
</li> <li>
<a class="dropdown__column__row" href="/noticia/category/politica/" data-beacon='{"p":{"lnid": "PO"}}'>
Política
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/entretenimento/" data-beacon='{"p":{"lnid": "GE"}}'>
Entretenimento
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/videos/" data-beacon='{"p":{"lnid": "VI"}}'>
Vídeos
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/fotos/" data-beacon='{"p":{"lnid": "FO"}}'>
Fotos
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/contatos/" data-beacon='{"p":{"lnid": "CO"}}'>
CONTATOS
</a>
</li>
</div>
</div>
</div>
</div>
<div class="header__item header__logo">
<a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
<img alt="Itamaraju Notícias" class="logo__img" src="http://itamarajunoticias.com.br/tema/2018/logos/in_logossite.svg">
</a>
</div>
<div class="header__item header__social-list">
<div class="social-list">
<a class="social-list__item social-list__item--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"facebook"}}' href="https://www.facebook.com/itamaraju.noticias" target="_blank"></a><a class="social-list__item social-list__item--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"twitter"}}' href="https://twitter.com/itamarajuin" target="_blank"></a><a class="social-list__item social-list__item--instagram icon-Social_Instagram" data-beacon='{"p":{"lnid":"instagram"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank"></a><a class="social-list__item social-list__item--gplus icon-Social_Gplus" data-beacon='{"p":{"lnid":"gplus"}}' href="https://plus.google.com/+itamarajunotíciasba" target="_blank"></a>
</div>
</div>
</div>
<nav class="front-page js-nav nav">

<div class="nav__inner">
<style type="text/css">
            .nav__item--noticias::after,
            .nav__item--noticias .dropdown {
                border-bottom: 5px solid #000000;
            }
            .nav__item--noticias .dropdown__column__row--link:hover {
                background: #000000;
            }
			
        </style>
<div class="js-nav-item nav__item  nav__item--noticias " data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/">INÍCIO</a></div>
<div class="js-nav-item nav__item  nav__item--noticias " data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/category/noticias/">Notícias</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/crime/","mpid":"1.1"}}' href="/noticia/category/crime/">
<div class="dropdown__column__row dropdown__column__row--section">Crime</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/acidentes/","mpid":"1.2"}}' href="/noticia/category/acidentes/">
<div class="dropdown__column__row dropdown__column__row--section">Acidentes</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/policial/","mpid":"1.3"}}' href="/noticia/category/policial/">
<div class="dropdown__column__row dropdown__column__row--section">Casos</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/furto-roubo/","mpid":"1.4"}}' href="/noticia/category/furto-roubo/">
<div class="dropdown__column__row dropdown__column__row--section">Furto / Roubo </div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/homicidio/","mpid":"2.1"}}' href="/noticia/category/homicidio/">
<div class="dropdown__column__row dropdown__column__row--section">Homicídios</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/teixeira-uma-pessoa-e-assassinada-em-bairro-video-registra-momento-do-crime/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'>
<div class="dropdown__column__row--entry-content">TEIXEIRA | Uma pessoa é assassinada em bairro, vídeo registra momento do crime</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/coronavirus-porto-seguro-tem-toque-de-recolher-a-partir-desta-sexta-feira/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Coronavírus: Porto Seguro tem toque de recolher a partir desta sexta-feira</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/terminam-hoje-inscricoes-para-o-sisu/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Terminam hoje inscrições para o Sisu</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/estudante-de-veterinaria-e-picado-por-cobra-naja-no-df-e-fica-em-coma/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Estudante de veterinária é picado por cobra Naja no DF e fica em coma </div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--vozes::after,
            .nav__item--vozes .dropdown {
                border-bottom: 5px solid #188318;
            }
            .nav__item--vozes .dropdown__column__row--link:hover {
                background: #188318;
            }
        </style>
<style type="text/css">
            .nav__item--mulheres::after,
            .nav__item--mulheres .dropdown {
                border-bottom: 5px solid #d41606;
            }
            .nav__item--mulheres .dropdown__column__row--link:hover {
                background: #d41606;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--mulheres " data-edition="brasil" data-s-type="section" data-s-value="sociedade" data-beacon='{"p":{"lnid":"brazil-mulheres"}}'>
<a class="nav__item__link" href="/noticia/category/sociedade/">Sociedade</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/meioambiente/","mpid":"1.1"}}' href="/noticia/category/meioambiente/">
<div class="dropdown__column__row dropdown__column__row--section">Meio Ambiente</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/sociedade/","mpid":"1.2"}}' href="/noticia/category/sociedade/">
<div class="dropdown__column__row dropdown__column__row--section">Geral</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-corpo-e-localizado-as-margens-de-rio-no-bairro-marotinho/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Corpo é localizado as margens de rio no Bairro Marotinho</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-jovens-promovem-rolezinho-para-consumir-bebida-em-distrito/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Jovens promovem &#8216;rolezinho&#8217; para consumir bebida em distrito</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-fake-news-sobre-lockdown-no-municipio-e-espalhada-nas-redes-sociais/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Fake News sobre lockdown no município é espalhada nas redes sociais</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-embasa-implanta-novas-ligacoes-de-agua-no-bairro-vista-da-pedra/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Embasa implanta novas ligações de água no Bairro Vista da Pedra</div></a></div>
</div>
</div>
</div>
<div class="js-nav-item nav__item  nav__item--vozes " data-edition="brasil" data-s-type="section" data-s-value="Esportes" data-beacon='{"p":{"lnid":"brazil-vozes"}}'>
<a class="nav__item__link" href="/noticia/category/esportes/">Esportes</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/futebol/","mpid":"1.1"}}' href="/noticia/category/futebol/">
<div class="dropdown__column__row dropdown__column__row--section">Futebol</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/outros/","mpid":"1.2"}}' href="/noticia/category/outros/">
<div class="dropdown__column__row dropdown__column__row--section">Outros esportes</div>
</a>
 </div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-garoto-tenta-sorte-em-clube-paulista/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'>
<div class="dropdown__column__row--entry-content">ITAMARAJU | Garoto tenta sorte em clube paulista</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/e-tetra-selecao-de-itamaraju-conquista-mais-um-titulo-intermunicipal/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">É tetra! Seleção de Itamaraju conquista mais um título intermunicipal</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-esta-na-final-do-campeonato-intermunicipal-2019/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Itamaraju está na final do campeonato Intermunicipal 2019</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-selecao-goleia-dentro-de-casa/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Seleção goleia dentro de casa</div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--lgbt::after,
            .nav__item--lgbt .dropdown {
                border-bottom: 5px solid #ffaa20;
            }
            .nav__item--lgbt .dropdown__column__row--link:hover {
                background: #ffaa20;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--lgbt " data-edition="brasil" data-s-type="section" data-s-value="Politica" data-beacon='{"p":{"lnid":"brazil-lgbt"}}'>
<a class="nav__item__link" href="/noticia/category/politica/">Política</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","mpid":"1.1"}}' href="/noticia/category/eleicoes-2012/">
<div class="dropdown__column__row dropdown__column__row--section">Eleições passadas</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/eleicoes-2018/","mpid":"2.1"}}' href="/noticia/category/eleicoes-2018/">
<div class="dropdown__column__row dropdown__column__row--section">Eleições Atuais</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--entretenimento::after,
            .nav__item--entretenimento .dropdown {
                border-bottom: 5px solid #ff4c9f;
            }
            .nav__item--entretenimento .dropdown__column__row--link:hover {
                background: #ff4c9f;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--entretenimento " data-edition="brasil" data-s-type="section" data-s-value="entretenimento" data-beacon='{"p":{"lnid":"brazil-entretenimento"}}'>
<a class="nav__item__link" href="/noticia/category/entretenimento/">Entretenimento</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/automoveis/","mpid":"2.2"}}' href="/noticia/category/automoveis/">
<div class="dropdown__column__row dropdown__column__row--section">Automóveis</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/bem-estar/","mpid":"1.1"}}' href="/noticia/category/bem-estar/">
<div class="dropdown__column__row dropdown__column__row--section">Bem Estar</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/celebridade/","mpid":"1.2"}}' href="/noticia/category/celebridade/">
<div class="dropdown__column__row dropdown__column__row--section">Celebridade</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/curiosidades/","mpid":"1.3"}}' href="/noticia/category/curiosidades/">
<div class="dropdown__column__row dropdown__column__row--section">Curiosidades</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/celulares-e-smartfones/","mpid":"2.1"}}' href="/noticia/category/celulares-e-smartfones/">
<div class="dropdown__column__row dropdown__column__row--section">Celulares e smartfones</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/tecnologia/","mpid":"2.3"}}' href="/noticia/category/tecnologia/">
<div class="dropdown__column__row dropdown__column__row--section">Tecnologia</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Banco do Nordeste disponibiliza R$ 3,5 bilhões para agricultura familiar</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/caixa-credita-saque-emergencial-do-fgts-para-nascidos-em-marco/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Caixa credita saque emergencial do FGTS para nascidos em março</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/policia-incinera-quatro-toneladas-de-drogas-em-jequie/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Polícia incinera quatro toneladas de drogas em Jequié</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/governo-publica-mp-que-libera-r-3-bilhoes-para-o-setor-cultural/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Governo publica MP que libera R$ 3 bilhões para o setor cultural</div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--comportamento::after,
            .nav__item--comportamento .dropdown {
                border-bottom: 5px solid #b2c9ff;
            }
            .nav__item--comportamento .dropdown__column__row--link:hover {
                background: #b2c9ff;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--comportamento " data-edition="brasil" data-s-type="section" data-s-value="videos" data-beacon='{"p":{"lnid":"brazil-comportamento"}}'>
<a class="nav__item__link" href="/noticia/category/videos/">Vídeos</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/videos/","mpid":"1.1"}}' href="/noticia/category/videos/">
<div class="dropdown__column__row dropdown__column__row--section">Vídeos do Site</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.facebook.com/pg/itamaraju.noticias/videos/","mpid":"1.2"}}' href="https://www.facebook.com/pg/itamaraju.noticias/videos/">
<div class="dropdown__column__row dropdown__column__row--section">Vídeos no Facebook</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.youtube.com/user/itamarajunoticias/","mpid":"1.2"}}' href="https://www.youtube.com/user/itamarajunoticias/">
<div class="dropdown__column__row dropdown__column__row--section">Canal no YouTube</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/transmissao-ao-vivo-da-sessao-da-camara-em-05-de-junho-de-2018/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Transmissão ao vivo da sessão da Câmara em 05 de junho de 2018</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-sessao-da-camara-de-vereadores-em-22-de-maio-de-2018-ao-vivo/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Sessão da Câmara de vereadores em 22 de maio de 2018 &#8211; AO VIVO</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/transmissao-ao-vivo-sessao-da-camara-em-15-de-maio-de-2018/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Transmissão ao vivo sessão da câmara em 15 de maio de 2018</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/mg-cabo-da-pm-e-assassinado-em-tentativa-de-assalto-a-bancos/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">MG | Cabo da PM é assassinado em tentativa de assalto a bancos</div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--viral::after,
            .nav__item--viral .dropdown {
                border-bottom: 5px solid #ff7a01;
            }
            .nav__item--viral .dropdown__column__row--link:hover {
                background: #ff7a01;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--viral " data-edition="brasil" data-s-type="section" data-s-value="Fotos" data-beacon='{"p":{"lnid":"brazil-viral"}}'>
<a class="nav__item__link" href="/noticia/category/fotos/">Fotos</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/fotos/","mpid":"1.1"}}' href="/noticia/category/fotos/">
 <div class="dropdown__column__row dropdown__column__row--section">Fotos no Site</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.facebook.com/pg/itamaraju.noticias/photos/","mpid":"1.2"}}' href="https://www.facebook.com/pg/itamaraju.noticias/photos/" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Galeria no Facebook</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.flickr.com/photos/81544896@N02/albums","mpid":"2.1"}}' href="https://www.flickr.com/photos/81544896@N02/albums" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Imagens no Flickr</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.instagram.com/itamarajunoticias/","mpid":"2.2"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Imagens no Instagram</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-csje-promove-feira-de-conhecimento-2019/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | CSJE promove Feira de Conhecimento 2019</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-escola-crescer-promoveu-a-xxxii-edicao-dos-jogos-estudantis/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Escola Crescer promoveu a XXXII edição dos jogos estudantis</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-eduardo-costa-participou-de-encerramento-do-sao-joao-2019/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Eduardo Costa participou de encerramento do São João 2019</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-terceira-noite-de-sao-joao-contou-com-tulio-milionario/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Terceira noite de São João contou com Túlio Milionário</div></a></div>
</div>
</div>
</div>
<div class="js-nav-item nav__item nav__item--more">
<a class="nav__item__link" href="/contatos/">Contato</a>
</div>
<a class="nav__item nav__item--search icon-Nav_Search" href="/noticia/search/"></a>
</div>
<div class="nav-sticky nav-sticky--a-page js-nav-sticky bounceInDown hide ">
<a class="nav-sticky__item nav-sticky__logo " href="" data-beacon='{"p":{"mnid":"logo"}}'></a>
<nav class="js-nav nav nav--front-page nav--sticky">
<div class="nav__inner">
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/">INÍCIO</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/category/noticias/">Notícias</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="sociedade" data-beacon='{"p":{"lnid":"brazil-vozes"}}'>
<a class="nav__item__link" href="/noticia/category/sociedade/">Sociedade</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="esportes" data-beacon='{"p":{"lnid":"brazil-mulheres"}}'>
<a class="nav__item__link" href="/noticia/category/Esportes/">Esportes</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="politica" data-beacon='{"p":{"lnid":"brazil-lgbt"}}'>
<a class="nav__item__link" href="/noticia/category/politica/">Política</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="entretenimento" data-beacon='{"p":{"lnid":"brazil-comportamento"}}'>
<a class="nav__item__link" href="/noticia/category/entretenimento/">Entretenimento</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="videos" data-beacon='{"p":{"lnid":"brazil-viral"}}'>
<a class="nav__item__link" href="/noticia/category/videos/">Fotos</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="fotos" data-beacon='{"p":{"lnid":"brazil-entretenimento"}}'>
<a class="nav__item__link" href="/noticia/category/fotos/">Fotos</a>
</div>
<div class="js-nav-item nav__item nav__item--more">
<a class="nav__item__link" href="/noticia/contatos/">Contatos</a>
</div>
</div>
</nav>
<div class="social-list social-list--sticky">
<a class="social-list__item social-list__item--instagram icon-Social_Instagram" data-beacon='{"p":{"lnid":"instagram"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank"></a><a class="social-list__item social-list__item--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"twitter"}}' href="https://twitter.com/itamarajuin" target="_blank"></a><a class="social-list__item social-list__item--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"facebook"}}' href="https://www.facebook.com/itamaraju.noticias" target="_blank"></a></a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://api.nobeta.com.br/nobetaads&id=itamarajunoticias.inter'> </script>
</header>
</div>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '6905-5569-01']);

    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>
</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19155468-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u, i) {     if (!document.getElementById(i)){       e.async = 1;       e.src = u;       e.id = i;       f.parentNode.insertBefore(e, f);     }   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/alright-itamarajunoticias/loader.js',   'tb_loader_script');   if(window.performance && typeof window.performance.mark == 'function')     {window.performance.mark('tbl_ic');} </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95963/tag"></script>
<script type="text/javascript">
	(function () {
		var s = window.top.document.createElement("script"),
			b = window.top.document.body || window.top.document.getElementsByTagName("body")[0];
			s.src = "//v2.denakop.com/denakop.js?t=a38edb34-467d&p=387&tz=" + (new Date()).getTime();
		s.type = "text/javascript";
		s.async = true;
		b.appendChild(s);
	})();
</script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;">
<div data-pid="rxkbkcnnkytksnyt" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
<script id="rxkbkcnnkytksnyt" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=7da83b80-c1e8-11ea-bf34-19fdd7ad8831&pid=rxkbkcnnkytksnyt&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rxkbkcnnkytksnyt').remove(); }); }) (document, window); </script>
<body class="post-template-default single single-post postid-114877 single-format-standard  better-responsive-menu wide">
<div id="page" class="hfeed site"></body>
<header id="masthead" class="site-header clearfix">
<center><a onclick="WPBannerizeJavascript.incrementClickCount(6)" href="http://itamarajunoticias.com.br/publicidade/beteconfeccoes/index.html" rel="nofollow" target="_blank">
<img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/02/Bete-banner-2020-new.gif" alt="Bete Confecções" width="1060" height="250" />
</a></center>
<div id="header-text-nav-container" class="clearfix">
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">

</body>
<div id="primary">
<div id="" class="clearfix">
<img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2016/12/invitoria2016-4.gif" alt="Chame Táxi Uirislan" width="728" height="90" />
<article id="post-114877" class="post-114877 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao">
<header class="entry-header">
<h1 class="entry-title">
Banco do Nordeste disponibiliza R$ 3,5 bilhões para agricultura familiar </h1>
</header>
<div class="entry-meta"> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://itamarajunoticias.com.br/noticia/author/admin/" title="admin">admin</a></span></span>
<span class="cat-links"><i class="fa fa-folder-open"></i><a href="http://itamarajunoticias.com.br/noticia/category/entretenimento/geral/regiao/" rel="category tag">Região / Mundo</a></span>
<span class="sep"><span class="post-format"><i class="fa "></i></span></span>
<span class="posted-on"><a href="http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/" title="16:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-14T16:56:24-03:00">14 de julho de 2020</time></a></span> <span class="comments-link"><a href="http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
</div>
<div class="entry-content clearfix">
<div class="at-above-post addthis_tool" data-url="http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/"></div><p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O Banco do Nordeste dispõe de R$ 3,5 bilhões para aplicar, no segmento de agricultura familiar, por meio do Programa Nacional de Fortalecimento da Agricultura Familiar (Pronaf). Incluído no Plano Safra 2020-2021, o valor deve ser aplicado em 570 mil contratações. </span></p>
<p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Os recursos representam crescimento de 7,6% em relação ao volume aplicado na agricultura familiar no período 2019-2020 (R$ 3,2 bilhões) e de 5,16% na quantidade de operações (541,9 mil contratações) que beneficiaram agricultores familiares dos nove estados da Região e do norte de Minas Gerais e do Espírito Santo.</span></p><div class='code-block code-block-1' style='margin: 8px 20px 15px 0px; float: left;'>
<img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/01/banner-construtoralima-2020.01.14-.jpg" alt="" width=350 height=350></div>
<p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Os financiamentos no âmbito do Pronaf, destinados a investimento e custeio, têm taxas de juros que variam de 2,75% a 4% ao ano. Os produtores, a exemplo de assentados da reforma agrária e de beneficiários do Crédito Fundiário e Menor Renda, enquadrados no Grupo B do programa, terão taxa de 0,5% ao ano e bônus de adimplência de até 40%.</span></p><div class="crp_related  "><h2>Saiba Mais:</h2><ul><li><a href="http://itamarajunoticias.com.br/noticia/bahia-recebe-r-81-bilhoes-em-investimentos-do-banco-do-nordeste/" class="post-99868"><span class="crp_title">Bahia recebe R$ 8,1 bilhões em investimentos do&hellip;</span></a></li><li><a href="http://itamarajunoticias.com.br/noticia/veracel-e-ufsb-assinam-convenio-para-desenvolvimento-da-agricultura-familiar/" class="post-100112"><span class="crp_title">Veracel e UFSB assinam convênio para desenvolvimento&hellip;</span></a></li><li><a href="http://itamarajunoticias.com.br/noticia/governo-federal-publica-decreto-que-destina-r-184-bilhoes-para-a-regiao-nordeste/" class="post-91548"><span class="crp_title">Governo federal publica decreto que destina R$ 184&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
<p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Para a Bahia, onde o Banco do Nordeste investiu no segmento, no período 2019-2020, R$ 702,1 milhões, correspondentes a 121,5 mil operações, o orçamento previsto para 2020-2021 é da ordem de R$ 765 milhões, equivalentes a um total estimado de aproximadamente 128 mil operações.</span></p>
<p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><strong>Novidades</strong></span></p>
<p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Os agricultores familiares serão beneficiados, no Plano Safra 2020-2021, com a elevação de R$ 15 mil para R$ 20 mil no limite por operação, no caso de clientes atendidos no âmbito do Programa Nacional de Microcrédito Produtivo Orientado (PNMPO). Já o limite de endividamento passou de R$ 30 mil para R$ 40 mil.</span></p>
<p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Por meio do Pronaf, os agricultores familiares também poderão financiar atividades de assistência técnica e extensão rural (Ater), de forma isolada, e os filhos ou filhas de agricultores familiares que possuam Declaração de Aptidão ao Pronaf (DAP) terão acesso ao crédito para financiamento e reforma de casas rurais no limite de até R$ 50 mil.</span></p>
<p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O limite de Cobertura do Programa de Garantia de Preços para a Agricultura Familiar (PGPAF) relativamente aos custeios foi ampliado de R$ 3,5 mil para R$ 5 mil, e os investimentos de R$ 1,5 mil para R$ 2 mil, por mutuário, garantindo às famílias que acessam o Pronaf desconto no pagamento do financiamento. A medida configura bônus, para quando os preços no mercado estiverem abaixo do preço garantido pelo programa e definido com base no custo de produção.</span></p>
<p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nos investimentos coletivos para atividades específicas de suinocultura, avicultura, aquicultura, carcinicultura e fruticultura, o limite de financiamento por beneficiário por ano agrícola passou de R$ 165 mil para R$ 339 mil.</span></p>
<p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><strong>Pronaf Bioconomia</strong></span></p>
<p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O Plano Safra 2020-2021 criou, ainda, o Pronaf Bioconomia para financiar custeio e investimentos voltados para sistemas produtivos de exploração extrativista e de produtos de sociobiodiversidade ecologicamente sustentável, bem como sistemas produtivos de ervas medicinais, aromáticas e condimentares, de produtores artesanais e da exploração de turismo rural. As taxas de juros nessa modalidade são de 2,75%.</span></p>
<p style="font-weight: 400; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O Banco do Nordeste investirá no Plano Safra 2020-2021, em todos os segmentos, R$ 8,26 bilhões, valor que representa incremento de 6% em relação ao orçamento disponibilizado pelo Governo Federal para o BNB no Plano Safra 2019-2020.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><strong>Por | Ascom</strong></span></p>
<div class="at-below-post addthis_tool" data-url="http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/"></div></p>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
<div class="banner-listagem final">
<b>A PÁGINA CONTINUA DEPOIS DA PUBLICIDADE</b>
<span>
<center> <div class="wp_bannerize bannerin720r">
<div><img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2016/05/INVitoria2016-.gif" alt="" width="750" height="95" />
</div></div></center>
</div>
<div class="banner-listagem final">
<b><center>VC Repórter</center></b>
<span>
<p><strong> Adicione o Whatsapp do ITAMARAJU NOTÍCIAS (73) 99958-1514</strong> <br /> Você poderá enviar vídeos, fotos ou informações. Sua dica é importante, grave ou registre imagens com o seu celular (preferência deitada “horizontal”), deixe sua sugestão! VC Repórter </p> </div>
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Deixe seu comentário. Interaja Você Também!</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Deixe seu Comentário" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Deixe seu Comentário</span></a></li></ul><div id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.2&appId=352490288436181",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://itamarajunoticias.com.br/noticia/banco-do-nordeste-disponibiliza-r-35-bilhoes-para-agricultura-familiar/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div></div>
</div>
<style>.banner-listagem {
	float: left;
	width: 100%;
	text-align: center;
	margin: 30px 0;
	padding: 10px 0;
	border-bottom: solid 1px #ccc;
	border-top: solid 1px #ccc;
	position: relative;
}
.banner-listagem > b {
	font-size: 10px;
	line-height: 10px;
	font-weight: normal;
	margin-bottom: 5px;
	text-align: left;
	color: #666;
	position: absolute;
	left: 50%;
	top: 0px;
	background: #fff;
	display: inline-block;
	width: 200px;
	padding: 2px 10px;
	transform: translate(-50%, -50%);
}
</style>
</div>
<div id="secondary">
<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Publicidade</span></h3><div class="textwidget custom-html-widget"></div></aside> </div>
<div class="banner-listagem final">
<h1>Vídeos recomendados para você</h1>
<span>
<center><div><script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=582&widget_id=2559&playlist_id=1830&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script></div></center>
</div>
</div></div>
</div></div></div></div></div>
</div>
</div>
<footer id="colophon" class="clearfix">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="copyright">Todos os direitos reservados - 2020 <a href="http://itamarajunoticias.com.br/noticia/" title=":: Itamaraju Notícias ::"><span>:: Itamaraju Notícias ::</span></a>. Desenvolvido por <a href="https://itamarajunoticias.com.br" target="_blank" title="IN"><span>IN</span></a>. Fale com nossa <a href="https://itamarajunoticias.com.br/noticia/contato" target="_blank" title="Equipe" rel="designer"><span>Equipe</span></a>.</div> <nav class="footer-menu" class="clearfix">
</nav>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-long-arrow-up"></i></a>
</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"pt","ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-81fc1168d03ae996da576d93225c9287","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//cdn.bibblio.org/rcm/4.6/bib-related-content.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/itamarajunoticias.com.br\/noticia\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.2#pubid=ra-56a049506a9af2a2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'109294710',post:'114877',tz:'-3',srv:'itamarajunoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109294710', '114877' ]);
</script>
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
</body>
</html>