﻿<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<script src="/cdn-cgi/apps/head/UnAvmsoTwTKsyfCwFaEiQbodFuQ.js"></script><script type="text/javascript" src="//ads.vidoomy.com/itamarajunoticias_3698.js"></script>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_EIiL4c8U.js'; s.parentNode.insertBefore(g,s);
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>

<title>Homem é preso em aeroporto com barras de ouro enfiadas em seu ânus - :: Itamaraju Notícias ::</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Homem é preso em aeroporto com barras de ouro enfiadas em seu ânus - :: Itamaraju Notícias ::" />
<meta property="og:description" content="Suspeito, que saiu de Dubai, fez o ato para não pagar um imposto de 18% do valor do produto Um homem foi preso nesta semana em um aeroporto da Índia após ser flagrado transportando barras de ouro em seu ânus." />
<meta property="og:url" content="http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/" />
<meta property="og:site_name" content=":: Itamaraju Notícias ::" />
<meta property="article:publisher" content="https://www.facebook.com/itamaraju.noticias/" />
<meta property="article:published_time" content="2020-10-18T14:50:30+00:00" />
<meta property="og:image" content="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/10/750_barras-de-ouro-india-contrabandear-cueca-anus-imposto_20201017928737-1.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@itamarajuin" />
<meta name="twitter:site" content="@itamarajuin" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://itamarajunoticias.com.br/noticia/#organization","name":"Itamaraju Not\u00edcias","url":"http://itamarajunoticias.com.br/noticia/","sameAs":["https://www.facebook.com/itamaraju.noticias/","https://www.instagram.com/itamarajunoticias/","https://www.linkedin.com/in/itamaraju-noticias-b5a7b351/","https://www.youtube.com/c/itamarajunoticiasba","https://twitter.com/itamarajuin"],"logo":{"@type":"ImageObject","@id":"http://itamarajunoticias.com.br/noticia/#logo","inLanguage":"pt-BR","url":"http://itamarajunoticias.com.br/noticia/wp-content/uploads/2019/09/C\u00f3pia-de-video.png","width":150,"height":100,"caption":"Itamaraju Not\u00edcias"},"image":{"@id":"http://itamarajunoticias.com.br/noticia/#logo"}},{"@type":"WebSite","@id":"http://itamarajunoticias.com.br/noticia/#website","url":"http://itamarajunoticias.com.br/noticia/","name":":: Itamaraju Not\u00edcias ::","description":"O seu portal de comunica\u00e7\u00e3o com a verdade","publisher":{"@id":"http://itamarajunoticias.com.br/noticia/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://itamarajunoticias.com.br/noticia/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/#primaryimage","inLanguage":"pt-BR","url":"http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/10/750_barras-de-ouro-india-contrabandear-cueca-anus-imposto_20201017928737-1.jpg","width":750,"height":421},{"@type":"WebPage","@id":"http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/#webpage","url":"http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/","name":"Homem \u00e9 preso em aeroporto com barras de ouro enfiadas em seu \u00e2nus - :: Itamaraju Not\u00edcias ::","isPartOf":{"@id":"http://itamarajunoticias.com.br/noticia/#website"},"primaryImageOfPage":{"@id":"http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/#primaryimage"},"datePublished":"2020-10-18T14:50:30+00:00","dateModified":"2020-10-18T14:50:30+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/"]}]},{"@type":"Article","@id":"http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/#article","isPartOf":{"@id":"http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/#webpage"},"author":{"@id":"http://itamarajunoticias.com.br/noticia/#/schema/person/4767810584b4148f23414c6bf508b78e"},"headline":"Homem \u00e9 preso em aeroporto com barras de ouro enfiadas em seu \u00e2nus","datePublished":"2020-10-18T14:50:30+00:00","dateModified":"2020-10-18T14:50:30+00:00","mainEntityOfPage":{"@id":"http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/#webpage"},"commentCount":0,"publisher":{"@id":"http://itamarajunoticias.com.br/noticia/#organization"},"image":{"@id":"http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/#primaryimage"},"articleSection":"Regi\u00e3o / Mundo","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/#respond"]}]},{"@type":"Person","@id":"http://itamarajunoticias.com.br/noticia/#/schema/person/4767810584b4148f23414c6bf508b78e","name":"admin","image":{"@type":"ImageObject","@id":"http://itamarajunoticias.com.br/noticia/#personlogo","inLanguage":"pt-BR","url":"http://2.gravatar.com/avatar/5b099761ead97586c3cf5e9823c98ea6?s=96&d=mm&r=g","caption":"admin"},"sameAs":["http://itamarajunoticias.com.br"]}]}</script>

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para :: Itamaraju Notícias :: &raquo;" href="http://itamarajunoticias.com.br/noticia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo;" href="http://itamarajunoticias.com.br/noticia/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo; Homem é preso em aeroporto com barras de ouro enfiadas em seu ânus" href="http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/itamarajunoticias.com.br\/noticia\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-whatsapp-chat-front-style-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/cresta-whatsapp-chat/css/cresta-whatsapp-chat-front-css.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_style-css' href='http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_googlefonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%7CRoboto+Slab%3A700%2C400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate-fontawesome-css' href='http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/fontawesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='afg_swipebox_css-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/css/swipebox.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='afg_css-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/awesome-flickr-gallery-plugin/afg.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" id='jquery-js'></script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=5.5.1' id='itro-scripts-js'></script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/accelerate-custom.js?ver=5.5.1' id='accelerate-custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/js/jquery.swipebox.min.js?ver=5.5.1' id='afg_swipebox_script-js'></script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/myswipebox.js?ver=5.5.1' id='afg_swipebox_js-js'></script>
<link rel="https://api.w.org/" href="http://itamarajunoticias.com.br/noticia/wp-json/" /><link rel="alternate" type="application/json" href="http://itamarajunoticias.com.br/noticia/wp-json/wp/v2/posts/116718" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://itamarajunoticias.com.br/noticia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://itamarajunoticias.com.br/noticia/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='http://itamarajunoticias.com.br/noticia/?p=116718' />
<link rel="alternate" type="application/json+oembed" href="http://itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitamarajunoticias.com.br%2Fnoticia%2Fhomem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitamarajunoticias.com.br%2Fnoticia%2Fhomem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus%2F&#038;format=xml" />
<style type="text/css">/* Start writing your custom CSS here */</style><style id='cresta-help-chat-inline-css'>.cresta-whatsapp-chat-box, .cresta-whatsapp-chat-button {z-index:1000}.cresta-whatsapp-chat-container, .cresta-whatsapp-chat-container-button {z-index:999}.cresta-whatsapp-chat-overlay {z-index:998}</style>
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style type='text/css'>img#wpstats{display:none}</style> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://itamarajunoticias.com.br/noticia");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f0909aa3-589d-40ed-949a-e5aca3c59de1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = ":: Itamaraju Notícias ::";
oneSignal_options['welcomeNotification']['message'] = "Obrigado";
oneSignal_options['welcomeNotification']['url'] = "http://itamarajunoticias.com.br/noticia/";
oneSignal_options['subdomainName'] = "ItamarajuNotícias";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você quer receber notificações em tempo real e não perder nenhuma notícia importante?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Deseja ser notificado sempre que o Itamaraju Notícias publicar uma notícia?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEITO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO';
oneSignal_options['promptOptions']['siteName'] = 'http://itamarajunoticias.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Se inscreva e receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato, por se cadastrar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Agora você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelamento';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#011F3D';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=299540813487565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:app_id" content="355114874567072" />
<meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg" />
<meta name="alexaVerifyID" content="Mz52zZjmO1QzGO019vHensx70z8" />
<meta name="yandex-verification" content="bbc69e5c32e03395" />
<meta http-equiv="Cache-Control" content="private, no-cache, no-store, must-revalidate, max-age=0, proxy-revalidate, s-maxage=0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Vary" content="*" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=4">
<meta name="HandheldFriendly" content="true" />
<meta http-equiv="refresh" content="640">
<meta name="description" content="Homem é preso em aeroporto com barras de ouro enfiadas em seu ânus, ITAMARAJU NOTICIAS - Site" />
<meta name="keywords" content="Itamaraju, ITAMARAJU, Itabela, Notícias, noticias, crimes,policia, acidente, acidentes, sociedade, fotos, eventos, esportes, celebridade, Curiosidades, destaque, entretenimento, moda, meio ambiente, morte, ofertas, politica, política, publicidade, videos, bahia, polícia, acidentes,  site" />
<meta property="og:url" content="http://itamarajunoticias.com.br/" />
<meta property="og:image" content="" />
<meta property="og:title" content="Homem é preso em aeroporto com barras de ouro enfiadas em seu ânus, ITAMARAJU NOTICIAS - Site" />
<meta property="og:site_name" content="Itamaraju Notícias - ITAMARAJU" />
<meta property="og:description" content="SITE - O Jornal eletrônico com notícias de ITAMARAJU, Itamaraju, sul, extremo sul da Bahia e costa do descobrimento - site" />
<meta property="fb:admins" content="299540813487565" />
<meta name="description" content="Itamaraju Notícias - ITAMARAJU" />
<meta name="title" content="Homem é preso em aeroporto com barras de ouro enfiadas em seu ânus" />
<link rel="canonical" href="http://itamarajunoticias.com.br/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://itamarajunoticias.com.br/noticia/">
<link rel="alternate" href="/noticia/category/noticias/" hreflang="no" />
<link rel="alternate" href="/noticia/category/sociedade/" hreflang="so" />
<link rel="alternate" href="/noticia/category/esportes/" hreflang="es" />
<link rel="alternate" href="/noticia/category/fotos/" hreflang="fo" />
<link rel="alternate" href="/noticia/category/politica/" hreflang="po" />
<link rel="alternate" href="/noticia/category/geral/" hreflang="ge" />
<link rel="alternate" href="/noticia/category/videos/" hreflang="vi" />
<link rel="alternate" href="/contatos/" hreflang="co" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="/noticia/" />
<link rel="alternate" type="application/rss+xml" title="Brazil Feed" href="/rss/index.xml" />
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://itamarajunoticias.com.br/tema/2018/css/vendor.min.css">
<link rel="stylesheet" href="http://itamarajunoticias.com.br/tema/2018/css/styles.min.css">
<script src="http://itamarajunoticias.com.br/tema/2018/js/common.min.js"></script>
<script src="http://itamarajunoticias.com.br/tema/2018/js/adsWrapper.js"></script>
<link rel='stylesheet' id='accelerate_style-css' href='http://itamarajunoticias.com.br/tema/2018/styled.css' type='text/css' media='all' />
<meta name="taboola.category" content="homepage" />


<script type="application/ld+json">
                                                                                       {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "/notici/",
    "logo": "",
    "sameAs": [
        "https://www.facebook.com/itamaraju.noticia",
        "https://twitter.com/itamarajuin",
        "https://www.pinterest.com/itamarajunoticias",
        "https://www.youtube.com/channel/itamarajunoticias",
        "https://plus.google.com/+itamarajunotíciasba",
        "https://www.instagram.com/itamarajunoticias/"
    ]
}
    </script>


<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=351812098295797";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<body class="country-br locale-pt_BR">

<div id="modulous_top_1x1" class="ad_spot">
<img src="https://amplifypixel.outbrain.com/pixel?mid=006523b6c047f14c879bcc48b29de16484" style="display:none;" /><script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
   window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
   mediaconductor("init", "624bbdb9db7f4ed990a3044f052b9ddb");
   mediaconductor("exec");
</script>
</div>
<div id="AolTrafficInfo" data-blogid="1049"></div>

<div id="modulous_pushdown" class="ad_spot desktop-only">
</div>
<div class="master-container">
<div class="mobile-only">
<nav class="mobile">
<ul>
<li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
<a href="#"></a></li>
<li class="title">
<a href="/"><img onerror="this.  data-src=" http: itamarajunoticias.com.br tema 2018 logos hpl_mobile.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img onerror="this.src='http://itamarajunoticias.com.br/tema/2018/logos/hpl_mobile.png" src="http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/logos/in_logomobile.svg"></noscript></a></li>
<li class="editions-nav-menu">
<a href="#" class="editions-mobile-open icon-Globe_USA"></a></li></ul></nav>
<div class="mobile-menu pane">
<div class="pane-navigation-container">
<a href="#mobile-topNav">
<div class="pane-navigation-item pane-navigation-item-current">IN</div></a></div>
<div class="pane-list-container">
<div class="pane-window pane-window-current hamburger-panel">
 <div id="mobile-topNav" class="hamburger-panel__block">
<div class="hamburger-panel__block">
<a class="hamburger-panel__block__title" href="/noticia/category/noticias/">
Notícias
</a>
<div class="hamburger-panel__block__content">
<ul class="hamburger-panel__list">
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/sociedade/">
Sociedade
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/politica/">
Política
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/entretenimento/">
Entretenimento
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/noticias/">
Videos
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/fotos/">
Fotos
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/contatos/">
CONTATOS
</a>
</li>
</ul>
</div>
 </div>
<div class="hamburger-panel__block">
<div class="hamburger-panel__block__content">
<ul class="hamburger-panel__list">
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="https://gmail.com" target="_blank">
Gmail
</a>
</li>
</ul>
</div>
</div>
</div>

</div>

<div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
<ul class="pane-window__footer-list">
<li class="pane-window__footer-item">
<a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="">Fale conosco</a>
</li>
</ul>
<div class="pane-window__footer-info">
<a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="">(73) 99958-1514</a>
|
<a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="/noticia/politica-de-privacidade">988356797</a>
<p class="pane-window__footer-info-copy"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c55485d515d4e5d5649525348555f555d4f7c545348515d5550125f5351">[email&#160;protected]</a></p>
</div>
</div>

</div>
</div>
<div class="editions-mobile">
<ul class="unstyled">
<li>
<a href="/noticia/">
INÍCIO
</a>
</li>
<li>
<a href="/noticia/category/noticias/">
Notícias
</a>
</li>
<li>
<a href="/noticia/category/sociedade/">
Sociedade
</a>
</li>
<li>
<a href="/noticia/category/esportes/">
Esportes
</a>
</li>
<li>
<a href="/noticia/category/politica/">
Política
</a>
</li>
<li>
<a href="/noticia/category/entretenimento/">
Entretenimento
</a>
</li>
<li>
<a href="/noticia/category/videos/">
Vídeos
</a>
</li>
<li>
<a href="/noticia/category/fotos/">
Fotos
</a>
</li>
<li>
<a href="/noticia/category/contatos/">
CONTATOS
</a>
</li>
</ul>
</div>
</div>
<div class="inner-container row">
<div class="desktop-only">
<header class="header js-header">
<div class="header__content">
<div class="header__item header__editions">
<div class="editions js-edition-button">
<div class="editions__current-edition js-current-edition">
<span class="editions__current-edition__label">MENU</span>
<div class="editions__current-edition__edition us icon-Globe_USA">IN</div>
</div>
<div class="dropdown dropdown--edition">
<div class="dropdown__column dropdown__column--editions">
<li>
<a class="dropdown__column__row" href="/noticia/" data-beacon='{"p":{"lnid": "NO"}}'>
INÍCIO
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/noticias/" data-beacon='{"p":{"lnid": "NO"}}'>
Notícias
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/sociedade/" data-beacon='{"p":{"lnid": "SO"}}'>
Sociedade
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/esportes/" data-beacon='{"p":{"lnid": "PO"}}'>
Esportes
</a>
</li> <li>
<a class="dropdown__column__row" href="/noticia/category/politica/" data-beacon='{"p":{"lnid": "PO"}}'>
Política
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/entretenimento/" data-beacon='{"p":{"lnid": "GE"}}'>
Entretenimento
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/videos/" data-beacon='{"p":{"lnid": "VI"}}'>
Vídeos
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/fotos/" data-beacon='{"p":{"lnid": "FO"}}'>
Fotos
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/contatos/" data-beacon='{"p":{"lnid": "CO"}}'>
CONTATOS
</a>
</li>
</div>
</div>
</div>
</div>
<div class="header__item header__logo">
<a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
<img alt="Itamaraju Notícias" data-src="http://itamarajunoticias.com.br/tema/2018/logos/in_logossite.svg" class="logo__img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Itamaraju Notícias" class="logo__img" src="http://itamarajunoticias.com.br/tema/2018/logos/in_logossite.svg"></noscript>
</a>
</div>
<div class="header__item header__social-list">
<div class="social-list">
<a class="social-list__item social-list__item--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"facebook"}}' href="https://www.facebook.com/itamaraju.noticias" target="_blank"></a><a class="social-list__item social-list__item--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"twitter"}}' href="https://twitter.com/itamarajuin" target="_blank"></a><a class="social-list__item social-list__item--instagram icon-Social_Instagram" data-beacon='{"p":{"lnid":"instagram"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank"></a><a class="social-list__item social-list__item--gplus icon-Social_Gplus" data-beacon='{"p":{"lnid":"gplus"}}' href="https://plus.google.com/+itamarajunotíciasba" target="_blank"></a>
</div>
</div>
</div>
<nav class="front-page js-nav nav">

<div class="nav__inner">
<style type="text/css">
            .nav__item--noticias::after,
            .nav__item--noticias .dropdown {
                border-bottom: 5px solid #000000;
            }
            .nav__item--noticias .dropdown__column__row--link:hover {
                background: #000000;
            }
			
        </style>
<div class="js-nav-item nav__item  nav__item--noticias " data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/">INÍCIO</a></div>
<div class="js-nav-item nav__item  nav__item--noticias " data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/category/noticias/">Notícias</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/crime/","mpid":"1.1"}}' href="/noticia/category/crime/">
<div class="dropdown__column__row dropdown__column__row--section">Crime</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/acidentes/","mpid":"1.2"}}' href="/noticia/category/acidentes/">
<div class="dropdown__column__row dropdown__column__row--section">Acidentes</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/policial/","mpid":"1.3"}}' href="/noticia/category/policial/">
<div class="dropdown__column__row dropdown__column__row--section">Casos</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/furto-roubo/","mpid":"1.4"}}' href="/noticia/category/furto-roubo/">
<div class="dropdown__column__row dropdown__column__row--section">Furto / Roubo </div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/homicidio/","mpid":"2.1"}}' href="/noticia/category/homicidio/">
<div class="dropdown__column__row dropdown__column__row--section">Homicídios</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/ilheus-homem-que-foi-flagrado-em-video-agredindo-mulher-esta-foragido-da-justica-diz-delegado/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'>
<div class="dropdown__column__row--entry-content">ILHÉUS | Homem que foi flagrado em vídeo agredindo mulher está foragido da Justiça, diz delegado</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/casal-e-preso-apos-arrastar-cachorro-amarrado-em-uma-motocicleta-por-cerca-de-300-metros/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Casal é preso após arrastar cachorro amarrado em uma motocicleta por cerca de 300 metros</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/bahia-tem-menor-numero-de-pacientes-internados-em-utis-covid-desde-maio/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Bahia tem menor número de pacientes internados em UTIs Covid desde maio</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-operacao-vidas-importam-policia-apreende-drogas-municoes-e-armas/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | &#8220;Operação vidas importam&#8221; polícia apreendeu drogas, munições e armas </div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--vozes::after,
            .nav__item--vozes .dropdown {
                border-bottom: 5px solid #188318;
            }
            .nav__item--vozes .dropdown__column__row--link:hover {
                background: #188318;
            }
        </style>
<style type="text/css">
            .nav__item--mulheres::after,
            .nav__item--mulheres .dropdown {
                border-bottom: 5px solid #d41606;
            }
            .nav__item--mulheres .dropdown__column__row--link:hover {
                background: #d41606;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--mulheres " data-edition="brasil" data-s-type="section" data-s-value="sociedade" data-beacon='{"p":{"lnid":"brazil-mulheres"}}'>
<a class="nav__item__link" href="/noticia/category/sociedade/">Sociedade</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/meioambiente/","mpid":"1.1"}}' href="/noticia/category/meioambiente/">
<div class="dropdown__column__row dropdown__column__row--section">Meio Ambiente</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/sociedade/","mpid":"1.2"}}' href="/noticia/category/sociedade/">
<div class="dropdown__column__row dropdown__column__row--section">Geral</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/sicoob-promove-semana-supera-2020-para-conscientizacao-no-combate-ao-cancer/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Sicoob promove &#8220;Semana Supera 2020&#8221;, para conscientização no combate ao câncer</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/secretaria-de-saude-de-itamaraju-recebe-doacoes-de-materiais-de-protecao-individual/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Secretaria de Saúde de Itamaraju recebe doações de materiais de Proteção individual</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/condutores-podem-dirigir-com-cnh-vencida-sem-risco-de-punicoes/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Condutores podem dirigir com CNH vencida sem risco de punições</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/dia-15-de-outubro-e-dedicado-ao-professor/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Dia 15 de outubro é dedicado ao professor</div></a></div>
</div>
</div>
</div>
<div class="js-nav-item nav__item  nav__item--vozes " data-edition="brasil" data-s-type="section" data-s-value="Esportes" data-beacon='{"p":{"lnid":"brazil-vozes"}}'>
<a class="nav__item__link" href="/noticia/category/esportes/">Esportes</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/futebol/","mpid":"1.1"}}' href="/noticia/category/futebol/">
<div class="dropdown__column__row dropdown__column__row--section">Futebol</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/outros/","mpid":"1.2"}}' href="/noticia/category/outros/">
<div class="dropdown__column__row dropdown__column__row--section">Outros esportes</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-garoto-tenta-sorte-em-clube-paulista/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'>
<div class="dropdown__column__row--entry-content">ITAMARAJU | Garoto tenta sorte em clube paulista</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/e-tetra-selecao-de-itamaraju-conquista-mais-um-titulo-intermunicipal/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">É tetra! Seleção de Itamaraju conquista mais um título intermunicipal</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-esta-na-final-do-campeonato-intermunicipal-2019/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Itamaraju está na final do campeonato Intermunicipal 2019</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-selecao-goleia-dentro-de-casa/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Seleção goleia dentro de casa</div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--lgbt::after,
            .nav__item--lgbt .dropdown {
                border-bottom: 5px solid #ffaa20;
            }
            .nav__item--lgbt .dropdown__column__row--link:hover {
                background: #ffaa20;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--lgbt " data-edition="brasil" data-s-type="section" data-s-value="Politica" data-beacon='{"p":{"lnid":"brazil-lgbt"}}'>
<a class="nav__item__link" href="/noticia/category/politica/">Política</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","mpid":"1.1"}}' href="/noticia/category/eleicoes-2012/">
<div class="dropdown__column__row dropdown__column__row--section">Eleições passadas</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/eleicoes-2018/","mpid":"2.1"}}' href="/noticia/category/eleicoes-2018/">
<div class="dropdown__column__row dropdown__column__row--section">Eleições Atuais</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--entretenimento::after,
            .nav__item--entretenimento .dropdown {
                border-bottom: 5px solid #ff4c9f;
            }
            .nav__item--entretenimento .dropdown__column__row--link:hover {
                background: #ff4c9f;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--entretenimento " data-edition="brasil" data-s-type="section" data-s-value="entretenimento" data-beacon='{"p":{"lnid":"brazil-entretenimento"}}'>
 <a class="nav__item__link" href="/noticia/category/entretenimento/">Entretenimento</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/automoveis/","mpid":"2.2"}}' href="/noticia/category/automoveis/">
<div class="dropdown__column__row dropdown__column__row--section">Automóveis</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/bem-estar/","mpid":"1.1"}}' href="/noticia/category/bem-estar/">
<div class="dropdown__column__row dropdown__column__row--section">Bem Estar</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/celebridade/","mpid":"1.2"}}' href="/noticia/category/celebridade/">
<div class="dropdown__column__row dropdown__column__row--section">Celebridade</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/curiosidades/","mpid":"1.3"}}' href="/noticia/category/curiosidades/">
<div class="dropdown__column__row dropdown__column__row--section">Curiosidades</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/celulares-e-smartfones/","mpid":"2.1"}}' href="/noticia/category/celulares-e-smartfones/">
<div class="dropdown__column__row dropdown__column__row--section">Celulares e smartfones</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/tecnologia/","mpid":"2.3"}}' href="/noticia/category/tecnologia/">
<div class="dropdown__column__row dropdown__column__row--section">Tecnologia</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Homem é preso em aeroporto com barras de ouro enfiadas em seu ânus</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/professor-e-morto-decapitado-no-suburbio-de-paris/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Professor é morto decapitado no subúrbio de Paris</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/de-mascara-nicole-bahls-vai-a-inauguracao-de-loja-bijoux-em-sao-paulo/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">De máscara, Nicole Bahls vai à inauguração de loja bijoux em São Paulo</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/cfm-vende-1-142-touros-nelore-nos-leiloes-de-2020/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">CFM vende 1.142 touros Nelore nos leilões de 2020</div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--comportamento::after,
            .nav__item--comportamento .dropdown {
                border-bottom: 5px solid #b2c9ff;
            }
            .nav__item--comportamento .dropdown__column__row--link:hover {
                background: #b2c9ff;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--comportamento " data-edition="brasil" data-s-type="section" data-s-value="videos" data-beacon='{"p":{"lnid":"brazil-comportamento"}}'>
<a class="nav__item__link" href="/noticia/category/videos/">Vídeos</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/videos/","mpid":"1.1"}}' href="/noticia/category/videos/">
<div class="dropdown__column__row dropdown__column__row--section">Vídeos do Site</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.facebook.com/pg/itamaraju.noticias/videos/","mpid":"1.2"}}' href="https://www.facebook.com/pg/itamaraju.noticias/videos/">
<div class="dropdown__column__row dropdown__column__row--section">Vídeos no Facebook</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.youtube.com/user/itamarajunoticias/","mpid":"1.2"}}' href="https://www.youtube.com/user/itamarajunoticias/">
<div class="dropdown__column__row dropdown__column__row--section">Canal no YouTube</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/transmissao-ao-vivo-da-sessao-da-camara-em-05-de-junho-de-2018/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Transmissão ao vivo da sessão da Câmara em 05 de junho de 2018</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-sessao-da-camara-de-vereadores-em-22-de-maio-de-2018-ao-vivo/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Sessão da Câmara de vereadores em 22 de maio de 2018 &#8211; AO VIVO</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/transmissao-ao-vivo-sessao-da-camara-em-15-de-maio-de-2018/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Transmissão ao vivo sessão da câmara em 15 de maio de 2018</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/mg-cabo-da-pm-e-assassinado-em-tentativa-de-assalto-a-bancos/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">MG | Cabo da PM é assassinado em tentativa de assalto a bancos</div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--viral::after,
            .nav__item--viral .dropdown {
                border-bottom: 5px solid #ff7a01;
            }
            .nav__item--viral .dropdown__column__row--link:hover {
                background: #ff7a01;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--viral " data-edition="brasil" data-s-type="section" data-s-value="Fotos" data-beacon='{"p":{"lnid":"brazil-viral"}}'>
<a class="nav__item__link" href="/noticia/category/fotos/">Fotos</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/fotos/","mpid":"1.1"}}' href="/noticia/category/fotos/">
<div class="dropdown__column__row dropdown__column__row--section">Fotos no Site</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.facebook.com/pg/itamaraju.noticias/photos/","mpid":"1.2"}}' href="https://www.facebook.com/pg/itamaraju.noticias/photos/" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Galeria no Facebook</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.flickr.com/photos/81544896@N02/albums","mpid":"2.1"}}' href="https://www.flickr.com/photos/81544896@N02/albums" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Imagens no Flickr</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.instagram.com/itamarajunoticias/","mpid":"2.2"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Imagens no Instagram</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/escola-fenix-promove-desafio-para-alunos/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Escola Fênix promove desafio para alunos</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-csje-promove-feira-de-conhecimento-2019/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | CSJE promove Feira de Conhecimento 2019</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-escola-crescer-promoveu-a-xxxii-edicao-dos-jogos-estudantis/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Escola Crescer promoveu a XXXII edição dos jogos estudantis</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://itamarajunoticias.com.br/noticia/itamaraju-eduardo-costa-participou-de-encerramento-do-sao-joao-2019/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Eduardo Costa participou de encerramento do São João 2019</div></a></div>
</div>
</div>
</div>
<div class="js-nav-item nav__item nav__item--more">
<a class="nav__item__link" href="/contatos/">Contato</a>
</div>
<a class="nav__item nav__item--search icon-Nav_Search" href="/noticia/search/"></a>
</div>
<div class="nav-sticky nav-sticky--a-page js-nav-sticky bounceInDown hide ">
<a class="nav-sticky__item nav-sticky__logo " href="" data-beacon='{"p":{"mnid":"logo"}}'></a>
<nav class="js-nav nav nav--front-page nav--sticky">
<div class="nav__inner">
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/">INÍCIO</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/category/noticias/">Notícias</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="sociedade" data-beacon='{"p":{"lnid":"brazil-vozes"}}'>
<a class="nav__item__link" href="/noticia/category/sociedade/">Sociedade</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="esportes" data-beacon='{"p":{"lnid":"brazil-mulheres"}}'>
<a class="nav__item__link" href="/noticia/category/Esportes/">Esportes</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="politica" data-beacon='{"p":{"lnid":"brazil-lgbt"}}'>
<a class="nav__item__link" href="/noticia/category/politica/">Política</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="entretenimento" data-beacon='{"p":{"lnid":"brazil-comportamento"}}'>
<a class="nav__item__link" href="/noticia/category/entretenimento/">Entretenimento</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="videos" data-beacon='{"p":{"lnid":"brazil-viral"}}'>
<a class="nav__item__link" href="/noticia/category/videos/">Fotos</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="fotos" data-beacon='{"p":{"lnid":"brazil-entretenimento"}}'>
<a class="nav__item__link" href="/noticia/category/fotos/">Fotos</a>
</div>
<div class="js-nav-item nav__item nav__item--more">
<a class="nav__item__link" href="/noticia/contatos/">Contatos</a>
</div>
</div>
</nav>
<div class="social-list social-list--sticky">
<a class="social-list__item social-list__item--instagram icon-Social_Instagram" data-beacon='{"p":{"lnid":"instagram"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank"></a><a class="social-list__item social-list__item--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"twitter"}}' href="https://twitter.com/itamarajuin" target="_blank"></a><a class="social-list__item social-list__item--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"facebook"}}' href="https://www.facebook.com/itamaraju.noticias" target="_blank"></a></a>
</div>
</header>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '6905-5569-01']);

    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>
</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19155468-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u, i) {     if (!document.getElementById(i)){       e.async = 1;       e.src = u;       e.id = i;       f.parentNode.insertBefore(e, f);     }   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/alright-itamarajunoticias/loader.js',   'tb_loader_script');   if(window.performance && typeof window.performance.mark == 'function')     {window.performance.mark('tbl_ic');} </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95963/tag"></script>

<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="rxkbkcnnkytksnyt" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
<script id="rxkbkcnnkytksnyt" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=7da83b80-c1e8-11ea-bf34-19fdd7ad8831&pid=rxkbkcnnkytksnyt&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rxkbkcnnkytksnyt').remove(); }); }) (document, window); </script>
<body class="post-template-default single single-post postid-116718 single-format-standard  better-responsive-menu wide">
<div id="page" class="hfeed site"></body>
<header id="masthead" class="site-header clearfix">
<center><a onclick="WPBannerizeJavascript.incrementClickCount(4)" href="https://www.facebook.com/pg/minasitamaraju/photos/?ref=page_internal" rel="nofollow" target="_blank">
<img alt="Minas Calçados" width="1060" height="250" data-src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2018/03/bannerminas2018-.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2018/03/bannerminas2018-.gif" alt="Minas Calçados" width="1060" height="250"/></noscript>
</a></center>
<div id="header-text-nav-container" class="clearfix">
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">

</body>
<div id="primary">
<div id="" class="clearfix">
<img alt="" width="728" height="90" data-src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/09/bocao-motosd.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/09/bocao-motosd.jpg" alt="" width="728" height="90"/></noscript>
<article id="post-116718" class="post-116718 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao">
<header class="entry-header">
<h1 class="entry-title">
Homem é preso em aeroporto com barras de ouro enfiadas em seu ânus </h1>
</header>
<div class="entry-meta"> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://itamarajunoticias.com.br/noticia/author/admin/" title="admin">admin</a></span></span>
<span class="cat-links"><i class="fa fa-folder-open"></i><a href="http://itamarajunoticias.com.br/noticia/category/entretenimento/geral/regiao/" rel="category tag">Região / Mundo</a></span>
<span class="sep"><span class="post-format"><i class="fa "></i></span></span>
<span class="posted-on"><a href="http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/" title="11:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-18T11:50:30-03:00">18 de outubro de 2020</time></a></span> <span class="comments-link"><a href="http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
</div>
<div class="entry-content clearfix">
<div class="at-above-post addthis_tool" data-url="http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/"></div><p style="text-align: center;"><a href="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/10/750_barras-de-ouro-india-contrabandear-cueca-anus-imposto_20201017928737-1.jpg"><img loading="lazy" alt="" width="729" height="409" data-srcset="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/10/750_barras-de-ouro-india-contrabandear-cueca-anus-imposto_20201017928737-1-729x409.jpg 729w, http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/10/750_barras-de-ouro-india-contrabandear-cueca-anus-imposto_20201017928737-1-150x84.jpg 150w, http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/10/750_barras-de-ouro-india-contrabandear-cueca-anus-imposto_20201017928737-1.jpg 750w" data-src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/10/750_barras-de-ouro-india-contrabandear-cueca-anus-imposto_20201017928737-1-729x409.jpg" data-sizes="(max-width: 729px) 100vw, 729px" class="alignnone wp-image-116719 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="alignnone wp-image-116719 size-medium" src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/10/750_barras-de-ouro-india-contrabandear-cueca-anus-imposto_20201017928737-1-729x409.jpg" alt="" width="729" height="409" srcset="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/10/750_barras-de-ouro-india-contrabandear-cueca-anus-imposto_20201017928737-1-729x409.jpg 729w, http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/10/750_barras-de-ouro-india-contrabandear-cueca-anus-imposto_20201017928737-1-150x84.jpg 150w, http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/10/750_barras-de-ouro-india-contrabandear-cueca-anus-imposto_20201017928737-1.jpg 750w" sizes="(max-width: 729px) 100vw, 729px" /></noscript></a></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Suspeito, que saiu de Dubai, fez o ato para não pagar um imposto de 18% do valor do produto</span></p><div class='code-block code-block-1' style='margin: 8px 20px 15px 0px; float: left;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21830769322/domain_atf_300x250', [300, 250], 'div-gpt-ad-1603064325717-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1603064325717-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603064325717-0'); });
  </script>
</div></div>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Um homem foi preso nesta semana em um aeroporto da Índia após ser flagrado transportando barras de ouro em seu ânus. As informações são do jornal New York Post.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Conforme a publicação, autoridades suspeitaram do indivíduo, que não teve sua identidade revelada, porque ele estava caminhando de forma estranha pelo terminal.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Após revista íntima, foram localizadas duas libras do mineral em seu reto, no formato de quatro barras, o equivalente a U$ 60 mil, ou aproximadamente R$ 338 mil.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O suspeito, que saiu de Dubai, fez o ato para não pagar um imposto de 18% do valor do produto. Um outro passageito também foi pego carregando 3 libras de ouro, mas não foi confirmado como ele fazia isso.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O caso aconteceu na última terça-feira (13) no Aeroporto Kannur de Kerala.</span></p>
<div class="at-below-post addthis_tool" data-url="http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/"></div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
<div class="banner-listagem final">
<b>A PÁGINA CONTINUA DEPOIS DA PUBLICIDADE</b>
<span>
<center> <div class="wp_bannerize bannerin720r">
<div><img alt="" width="750" height="95" data-src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2016/05/INVitoria2016-.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2016/05/INVitoria2016-.gif" alt="" width="750" height="95"/></noscript>
</div></div></center>
</div>
<div class="banner-listagem final">
<b><center>VC Repórter</center></b>
<span>
<p><strong> Adicione o Whatsapp do ITAMARAJU NOTÍCIAS (73) 99958-1514</strong> <br /> Você poderá enviar vídeos, fotos ou informações. Sua dica é importante, grave ou registre imagens com o seu celular (preferência deitada “horizontal”), deixe sua sugestão! VC Repórter </p> </div>
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Deixe seu comentário. Interaja Você Também!</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Deixe seu Comentário" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Deixe seu Comentário</span></a></li></ul><div id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.2&appId=352490288436181",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="http://itamarajunoticias.com.br/noticia/homem-e-preso-em-aeroporto-com-barras-de-ouro-enfiadas-em-seu-anus/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div></div>
</div>
<style>.banner-listagem {
	float: left;
	width: 100%;
	text-align: center;
	margin: 30px 0;
	padding: 10px 0;
	border-bottom: solid 1px #ccc;
	border-top: solid 1px #ccc;
	position: relative;
}
.banner-listagem > b {
	font-size: 10px;
	line-height: 10px;
	font-weight: normal;
	margin-bottom: 5px;
	text-align: left;
	color: #666;
	position: absolute;
	left: 50%;
	top: 0px;
	background: #fff;
	display: inline-block;
	width: 200px;
	padding: 2px 10px;
	transform: translate(-50%, -50%);
}
</style>
</div>
<div id="secondary">
<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Publicidade</span></h3><div class="textwidget custom-html-widget"></div></aside> </div>
<div class="banner-listagem final">
<h1>Vídeos recomendados para você</h1>
<span>
<center><div><script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=582&widget_id=2559&playlist_id=1830&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script></div></center>
</div>
</div></div>
</div></div></div></div></div>
</div>
</div>
<footer id="colophon" class="clearfix">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="copyright">Todos os direitos reservados - 2020 <a href="http://itamarajunoticias.com.br/noticia/" title=":: Itamaraju Notícias ::"><span>:: Itamaraju Notícias ::</span></a>. Desenvolvido por <a href="https://itamarajunoticias.com.br" target="_blank" title="IN"><span>IN</span></a>. Fale com nossa <a href="https://itamarajunoticias.com.br/noticia/contato" target="_blank" title="Equipe" rel="designer"><span>Equipe</span></a>.</div> <nav class="footer-menu" class="clearfix">
</nav>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-long-arrow-up"></i></a>
</div>
<script>
				(function($) {
					'use strict';
					$(document).ready(function() {
						var mobileDetect = /Android|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
						if (mobileDetect) {
							$('.cresta-whatsapp-chat-container').css('display','none');
							$('.cresta-whatsapp-chat-box').on('click', function(){
								window.location = 'whatsapp://send?text=&phone=+5573988356797&abid=+5573988356797';
							});
						} else {
							$('.cresta-whatsapp-chat-box, .cresta-whatsapp-chat-overlay').on('click', function(){
								if ($('.cresta-whatsapp-chat-box').hasClass('open')) {
									$('.cresta-whatsapp-chat-box, .cresta-whatsapp-chat-container, .cresta-whatsapp-chat-overlay').removeClass('open');
								} else {
									$('.cresta-whatsapp-chat-box, .cresta-whatsapp-chat-container, .cresta-whatsapp-chat-overlay').addClass('open');
									$('.cresta-whatsapp-chat-container .cresta-whatsapp-inner textarea.cresta-whatsapp-textarea').focus();
								}
							});
							$('.cresta-whatsapp-chat-container .cresta-whatsapp-send').click(function() {
								var baseUrl = 'https://web.whatsapp.com/send?phone=+5573988356797&text=';
								var textEncode = encodeURIComponent($('.cresta-whatsapp-chat-container .cresta-whatsapp-textarea').val());
								window.open(baseUrl + textEncode, '_blank');
							});
						}
					});
				})(jQuery);
			</script>
<div class="cresta-whatsapp-chat-box onBoth">
<svg id="whatsapp-msng-icon" data-name="whatsapp icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800"><path d="M519 454c4 2 7 10-1 31-6 16-33 29-49 29-96 0-189-113-189-167 0-26 9-39 18-48 8-9 14-10 18-10h12c4 0 9 0 13 10l19 44c5 11-9 25-15 31-3 3-6 7-2 13 25 39 41 51 81 71 6 3 10 1 13-2l19-24c5-6 9-4 13-2zM401 200c-110 0-199 90-199 199 0 68 35 113 35 113l-20 74 76-20s42 32 108 32c110 0 199-89 199-199 0-111-89-199-199-199zm0-40c133 0 239 108 239 239 0 132-108 239-239 239-67 0-114-29-114-29l-127 33 34-124s-32-49-32-119c0-131 108-239 239-239z" transform="scale(1.2, 1.2), translate(-65 -65)" style="fill:#ffffff" /></svg>
<svg id="close-icon" data-name="close icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.98 39.99"><path d="M48.88,11.14a3.87,3.87,0,0,0-5.44,0L30,24.58,16.58,11.14a3.84,3.84,0,1,0-5.44,5.44L24.58,30,11.14,43.45a3.87,3.87,0,0,0,0,5.44,3.84,3.84,0,0,0,5.44,0L30,35.45,43.45,48.88a3.84,3.84,0,0,0,5.44,0,3.87,3.87,0,0,0,0-5.44L35.45,30,48.88,16.58A3.87,3.87,0,0,0,48.88,11.14Z" transform="translate(-10.02 -10.02)" style="fill:#ffffff" /></svg>
</div>
<div class="cresta-whatsapp-chat-container">
<div class="cresta-whatsapp-chat-top-header"><span>Itamaraju Notícias</span></div>
<div class="cresta-whatsapp-inner">
<textarea class="cresta-whatsapp-textarea" placeholder="Olá! Bem vindo a nosso Whatsapp, deixei sua mensagem"></textarea>
</div>
<div class="cresta-whatsapp-to-send">
<div class="cresta-whatsapp-send">Enviar para o WhatsApp<svg version="1.1" id="whatsapp-msng-icon-send" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="12px" viewBox="0 0 14 26" enable-background="new 0 0 14 26" xml:space="preserve"> <path d="M1,0c0.256,0,0.512,0.098,0.707,0.293l12,12c0.391,0.391,0.391,1.023,0,1.414l-12,12c-0.391,0.391-1.023,0.391-1.414,0s-0.391-1.023,0-1.414L11.586,13L0.293,1.707c-0.391-0.391-0.391-1.023,0-1.414C0.488,0.098,0.744,0,1,0z" style="fill: none; stroke-width:3; stroke:#ffffff" /></svg></div>
</div>
</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"pt","ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-81fc1168d03ae996da576d93225c9287","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='http://itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/itamarajunoticias.com.br\/noticia\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/navigation.js?ver=5.5.1' id='accelerate-navigation-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.1#pubid=ra-56a049506a9af2a2' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'109294710',post:'116718',tz:'-3',srv:'itamarajunoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109294710', '116718' ]);
</script>
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46111";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/34e8a56020c3ff2616d9992daf050f12.min.js?20200917=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("hstpnetworkads")[0] || document.getElementsByTagName("hstpnetworkads")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<ins class="hstpnetworkads" style="display: none"></ins>

</body>
</html>